Incl. IVA

Thelia

La nueva 2.3.4 versión estable de Thelia está disponible

Esta versión es principalmente un error y revisión de seguridad de liberación, con algunas nuevas características y mejoras notables : El mínimo requerido de la versión de PHP para Thelia 2.3.4 es PHP 5.5. No se actualiza si el servidor está...